<!DOCTYPE html>
<html lang="et-ee" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    	<base href="https://www.vorumaateataja.ee/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aastapäevakõne2017" />
	<meta name="author" content="Võrumaa Teataja" />
	<meta property="og:title" content="Põlva maavanema Igor Taro kõne Vabariigi 99. aastapäeva maakondlikul vastuvõtul Moostes" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://www.vorumaateataja.ee/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes" />
	<meta property="og:site_name" content="Võrumaa Teataja" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Põlva maavanema Igor Taro kõne Vabariigi 99. aastapäeva maakondlikul vastuvõtul Moostes</title>
	<link href="/component/jcomments/feed/com_content/16924" rel="alternate" type="application/rss+xml" title="Põlva maavanema Igor Taro kõne Vabariigi 99. aastapäeva maakondlikul vastuvõtul Moostes" />
	<link href="https://www.vorumaateataja.ee/images/banners/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.vorumaateataja.ee/component/search/?Itemid=795&amp;catid=309&amp;id=16924&amp;format=opensearch" rel="search" title="Otsi Võrumaa Teataja" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.23.0/css/uikit.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.23.0/css/components/slidenav.min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/gk/4f50922653b975f0aaa0046810b46092.css.php" rel="stylesheet" type="text/css" />
	<link href="https://www.vorumaateataja.ee/modules/mod_tabs_gk5/styles/style4.css" rel="stylesheet" type="text/css" />
	<link href="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.nspArt h4.nspHeader a {font-size: 17px; line-height:0;}a.thumbnail {display: inline-block; zoom: 1; *display: inline;}.gkcol { width: 170px; }.itemAsideInfo {visibility: hidden; width:0px;}
.itemAsideInfo + .itemBody {margin-left:0px;}

#gkLogo {
  height: 62px;
  width: 260px;
}

#gkMainMenu {background-color: #f7f7fa;width:70%;}
#gkPageTop {background: none repeat scroll 0 0 #f7f7fa;}


b, strong {font-weight:bold;}

article header h1 {
font-size:26px;}

#gkMainbody article a:active, #gkMainbody article a:focus,  
#gkMainbody article header a { color: black; }
#gkMainbody article a:hover  { color: red; }#gkMainMenu .gkMenu > ul > li > a { font-size:13px; color: #000405 } { font-family: "Arial Black", Gadget, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 19%; }
#gkPageContent { background-position: 81% 0!important; }#gkInset { width: 44%; }
#gkContent { background-position: 56% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 81%; }
#gkContentWrap { width: 56%; }
.gkPage { max-width: 1260px; }
.margin-h-8 {margin:8px;}#gk-tabs-578 .gkTabsContainer0, #gk-tabs-578 .gkTabsContainer1, #gk-tabs-578 .gkTabsContainer2 { height: 500px; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.23.0/js/uikit.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.23.0/js/components/lightbox.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="https://www.vorumaateataja.ee/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.vorumaateataja.ee/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.vorumaateataja.ee/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://www.vorumaateataja.ee/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

 $GKMenu = { height:false, width:false, duration: 200 };
$GK_TMPL_URL = "https://www.vorumaateataja.ee/templates/gk_news";

$GK_URL = "https://www.vorumaateataja.ee/";

	</script>
	<meta property="og:image" content="https://www.vorumaateataja.ee/images/2017/02veebruar/igor-taro.jpg" />
	<link rel="apple-touch-icon" href="https://www.vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">

    <link rel="stylesheet" href="https://www.vorumaateataja.ee/templates/gk_news/css/small.desktop.css" media="(max-width: 1260px)" />
<link rel="stylesheet" href="https://www.vorumaateataja.ee/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://www.vorumaateataja.ee/templates/gk_news/css/small.tablet.css" media="(max-width: 990px)" />
<link rel="stylesheet" href="https://www.vorumaateataja.ee/templates/gk_news/css/mobile.css" media="(max-width: 310px)" />
<link rel="stylesheet" href="https://www.vorumaateataja.ee/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.vorumaateataja.ee/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.vorumaateataja.ee/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.vorumaateataja.ee/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.vorumaateataja.ee/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.vorumaateataja.ee/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	  	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
      <!-- cookie conset latest version or not -->
                 <link rel="stylesheet" type="text/css" href="https://s3-eu-west-1.amazonaws.com/assets.cookieconsent.silktide.com/1.0.7/style.min.css"/>           <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/assets.cookieconsent.silktide.com/1.0.7/plugin.min.js"></script>
          
      <script type="text/javascript">
      // <![CDATA[
      cc.initialise({
           cookies: {
                social: {},
                analytics: {}
           },
           settings: {
                bannerPosition: "push",
                consenttype: "explicit",
                onlyshowbanneronce: false,
                style: "light",
                refreshOnConsent: false,
                useSSL: false,
                tagPosition: "vertical-right"           },
           strings: {
                socialDefaultTitle: 'Social media',
                socialDefaultDescription: 'Facebook, Twitter and other social websites need to know who you are to work properly.',
                analyticsDefaultTitle: 'Analytics',
                analyticsDefaultDescription: 'We anonymously measure your use of this website to improve your experience.',
                advertisingDefaultTitle: 'Advertising',
                advertisingDefaultDescription: 'Adverts will be chosen for you automatically based on your past behaviour and interests.',
                defaultTitle: 'Default cookie title',
                defaultDescription: 'Default cookie description.',
                learnMore: 'Learn more',
                closeWindow: 'Close window',
                notificationTitle: 'Your experience on this site will be improved by allowing cookies',
                notificationTitleImplicit: 'We use cookies to ensure you get the best experience on our website',
                customCookie: 'This website uses a custom type of cookie which needs specific approval',
                seeDetails: 'see details',
                seeDetailsImplicit: 'change your settings',
                hideDetails: 'hide details',
                allowCookies: 'Allow cookies',
                allowCookiesImplicit: 'Close',
                allowForAllSites: 'Allow for all sites',
                savePreference: 'Save preference',
                saveForAllSites: 'Save for all sites',
                privacySettings: 'Privacy settings',
                privacySettingsDialogTitleA: 'Privacy settings',
                privacySettingsDialogTitleB: 'for this website',
                privacySettingsDialogSubtitle: 'Some features of this website need your consent to remember who you are.',
                changeForAllSitesLink: 'Change settings for all websites',
                preferenceUseGlobal: 'Use global setting',
                preferenceConsent: 'I consent',
                preferenceDecline: 'I decline',
                notUsingCookies: 'This website does not use any cookies..',
                allSitesSettingsDialogTitleA: 'Privacy settings',
                allSitesSettingsDialogTitleB: 'for all websites',
                allSitesSettingsDialogSubtitle: 'You may consent to these cookies for all websites that use this plugin.',
                backToSiteSettings: 'Back to website settings',
                preferenceAsk: 'Ask me each time',
                preferenceAlways: 'Always allow',
                preferenceNever: 'Never allow'
 }
      });
      // ]]>
      </script>
      <!-- End Cookie Consent plugin -->
 
<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			//alert('Stop copying the copyrighted material!');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>
</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="310" data-smoothscroll="1" id="top">
	<script type="text/plain" class="cc-onconsent-analytics">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-30318876-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="https://www.vorumaateataja.ee/" id="gkLogo">
        <img src="https://www.vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png" alt="Võrumaa Teataja" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
		    	<option  value="https://www.vorumaateataja.ee/">AVALEHT</option><option  value="http://digileht.vorumaateataja.ee/">DIGILEHT</option><option  value="/toimetus">TOIMETUS</option><option  value="http://myyk.vorumaateataja.ee/myyk/">KUULUTUSED</option><option  value="http://www.reklaam.vorumaateataja.ee">REKLAAM</option><option  value="http://tellimine.vorumaateataja.ee/tellimine/">TELLIMINE</option><option  value="/top-50">TOP</option><option  value="/vallad">Võrumaa vallad</option><option  value="/tv-kava">TV KAVA</option><option  value="/arhiiv">Arhiiv</option><option  value="http://www.pildigalerii.vorumaateataja.ee">PILDIGALERII</option><option  value="http://www.youtube.com/user/VorumaaTeataja/videos">VIDEOGALERII</option><option  value="/otsi">Otsi</option><option  value="/uus">RSS</option><option  value="/vorukael">VÕRUKAEL</option><option selected="selected"  value="/polva">Põlva</option>		    	</select>
		    </div>
		    		    
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.vorumaateataja.ee/"  class=" first" id="menu101"  >AVALEHT</a></li><li ><a href="http://digileht.vorumaateataja.ee/" target="_blank"  id="menu165"  >DIGILEHT</a></li><li ><a href="/toimetus"  id="menu555"  >TOIMETUS</a></li><li ><a href="http://myyk.vorumaateataja.ee/myyk/" target="_blank"  id="menu148"  >KUULUTUSED</a></li><li ><a href="http://www.reklaam.vorumaateataja.ee" target="_blank"  id="menu147"  >REKLAAM</a></li><li ><a href="http://tellimine.vorumaateataja.ee/tellimine/" target="_blank"  id="menu162"  >TELLIMINE</a></li><li ><a href="/top-50"  id="menu525"  >TOP</a></li><li ><a href="/vallad"  id="menu578"  >Võrumaa vallad</a></li><li ><a href="/tv-kava"  id="menu708"  >TV KAVA</a></li><li ><a href="/arhiiv"  id="menu333"  >Arhiiv</a></li><li ><a href="http://www.pildigalerii.vorumaateataja.ee" target="_blank"  id="menu164"  >PILDIGALERII</a></li><li ><a href="http://www.youtube.com/user/VorumaaTeataja/videos" target="_blank"  id="menu269"  >VIDEOGALERII</a></li><li ><a href="/otsi"  id="menu630"  >Otsi</a></li><li ><a href="/uus"  id="menu664"  >RSS</a></li><li ><a href="/vorukael"  id="menu794"  >VÕRUKAEL</a></li><li  class="last active"><a href="/polva"  class=" last active" id="menu795"  >Põlva</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
    
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page" itemscope itemtype="https://schema.org/Article">
<meta itemprop="inLanguage" content="et-EE" />
		
	<header>
		
				<h1 itemprop="name">
			 Põlva maavanema Igor Taro kõne Vabariigi 99. aastapäeva maakondlikul vastuvõtul Moostes		</h1>
		
				<ul>	
						<li class="published">
				<time datetime ="2017-02-24T15:38:24+02:00"  itemprop="datePublished">
					Reede, 24 Veebruar 2017 15:38				</time>
			</li>			
			
						<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
																	Kirjutas <span itemprop="name">Võrumaa Teataja</span>							</li>
					</ul>
			</header>

	


<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="https://www.vorumaateataja.ee/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes"
            data-share="1"
            data-layout="button_count"
            data-width="250"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like" data-font="arial" ></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="small"  data-href="https://www.vorumaateataja.ee/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="15" data-href="https://www.vorumaateataja.ee/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes"></div></div>
        </div>
        <div style="clear:both;"></div>
        <p><a href="/images/2017/02veebruar/igor-taro.jpg" class="thumbnail zoomin" style="" data-uk-lightbox="{group:'com_content_article_16924'}" title="Igor Taro FOTO: Põlva Maavalitsus"><img src="/images/thumbnails/images/2017/02veebruar/igor-taro-fit-599x481.jpg" alt="Igor Taro FOTO: Põlva Maavalitsus" width="599" class="" height="481" style="" /></a></p>
<p>"Sada aastat tagasi oli juba käivitunud ajalooliste sündmuste ahel, mille tulemusel sündis iseseisev Eesti Vabariik. Tänasest vaatepunktist on keeruline täpselt määrata see liblika tiivalöök, millest sündinud globaalne torm lõi ka meie laiuskraadidele ulatunud tuulepuhanguga lahti ühe võimaluste akna Eesti rahva jaoks. Sellest pisikesest avast läbipugemine nõudis mitme põlvkonna jagu ettevalmistust, et sinna õigel hetkel ulatuda...."</p>
<p>TÄISPIKKA KÕNET LOE SIIT: <a href="https://goo.gl/U835ZD" target="_blank" rel="nofollow noopener">https://goo.gl/U835ZD</a></p> 
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="https://www.vorumaateataja.ee/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes"
            data-share="1"
            data-layout="button_count"
            data-width="250"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like" data-font="arial" ></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="small"  data-href="https://www.vorumaateataja.ee/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="15" data-href="https://www.vorumaateataja.ee/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes"></div></div>
        </div>
        <div style="clear:both;"></div>
        	</span>
	
		
		
		
	</div>
		
	<div id="gkSocialAPI">
	   
	   
	   
	   
	   
	 </div>
  
<script type="text/javascript">
<!--
var jcomments=new JComments(16924, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(16924,'com_content', 'comments-form-link'); return false;">Lisa kommentaar</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></article>
										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box pattern nomargin"><h3 class="header">Seotud lood</h3><div class="content"><ul class="relateditemspattern">
<li>
	<a href="/polva/44-arvamus/16910-tana-tahistame-eesti-riigi-99-sunnipaeva">
		17-02-23 - 		Täna tähistame Eesti riigi 99. sünnipäeva</a>
</li>
<li>
	<a href="/polva/16897-tanavune-vabariigi-aastapaeva-maakondlik-tahistamine-ullatab-uuendustega">
		17-02-21 - 		Tänavune Vabariigi aastapäeva maakondlik tähistamine üllatab uuendustega</a>
</li>
<li>
	<a href="/polva/82-eesti-uudised/16919-putin-onnitles-eestit-vabariigi-aastapaeva-puhul">
		17-02-24 - 		Putin õnnitles Eestit vabariigi aastapäeva puhul</a>
</li>
</ul>
</div></div>
				</section>
							</div>
			
						<aside id="gkInset" class="gkOnlyOne">
				<div class="box notablet nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/polva">PÕLVA UUDISED</a></h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-801" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.igor-taronsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes"  title="Põlva maavanema Igor Taro kõne Vabariigi 99. aastapäeva maakondlikul vastuvõtul Moostes" target="_self">Põlva maavanema Igor Taro kõne Vabariigi 99. aastapäeva maakondlikul vastuvõtul Moostes</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16897-tanavune-vabariigi-aastapaeva-maakondlik-tahistamine-ullatab-uuendustega" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Plva-Lipuheiskamistseremoonia-Kanepis-2016nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16897-tanavune-vabariigi-aastapaeva-maakondlik-tahistamine-ullatab-uuendustega"  title="Tänavune Vabariigi aastapäeva maakondlik tähistamine üllatab uuendustega" target="_self">Tänavune Vabariigi aastapäeva maakondlik tähistamine üllatab uuendustega</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16897-tanavune-vabariigi-aastapaeva-maakondlik-tahistamine-ullatab-uuendustega" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16880-polvamaalt-leiti-seitse-sojaaegset-mursku" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.tulinsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16880-polvamaalt-leiti-seitse-sojaaegset-mursku"  title="Põlvamaalt leiti seitse sõjaaegset mürsku" target="_self">Põlvamaalt leiti seitse sõjaaegset mürsku</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16880-polvamaalt-leiti-seitse-sojaaegset-mursku" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16847-kolme-riigi-kasitoeoe-ja-kultuuriinimesed-kogunesid-polvas" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.laadamelu_polvansp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16847-kolme-riigi-kasitoeoe-ja-kultuuriinimesed-kogunesid-polvas"  title="Kolme riigi käsitöö- ja kultuuriinimesed kogunesid Põlvas" target="_self">Kolme riigi käsitöö- ja kultuuriinimesed kogunesid Põlvas</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16847-kolme-riigi-kasitoeoe-ja-kultuuriinimesed-kogunesid-polvas" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16834-tere-polva-piimakombinaat-jaab-toeoele" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Tarmo-Tammnsp-801.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16834-tere-polva-piimakombinaat-jaab-toeoele"  title="Tere Põlva piimakombinaat jääb tööle" target="_self">Tere Põlva piimakombinaat jääb tööle</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16834-tere-polva-piimakombinaat-jaab-toeoele" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16812-maavanem-moodustas-ev-100-komisjoni" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.eesti100nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16812-maavanem-moodustas-ev-100-komisjoni"  title="Maavanem moodustas EV 100 komisjoni" target="_self">Maavanem moodustas EV 100 komisjoni</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16812-maavanem-moodustas-ev-100-komisjoni" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16811-peeter-peedomaa-saab-presidendilt-teenetemargi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Peeter-Peedomaansp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16811-peeter-peedomaa-saab-presidendilt-teenetemargi"  title="Peeter Peedomaa saab presidendilt teenetemärgi" target="_self">Peeter Peedomaa saab presidendilt teenetemärgi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16811-peeter-peedomaa-saab-presidendilt-teenetemargi" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16771-polvamaal-alustati-laulu-ja-tantsupeo-eelproovidega" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Mina-jnnsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16771-polvamaal-alustati-laulu-ja-tantsupeo-eelproovidega"  title="Põlvamaal alustati laulu- ja tantsupeo eelproovidega" target="_self">Põlvamaal alustati laulu- ja tantsupeo eelproovidega</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16771-polvamaal-alustati-laulu-ja-tantsupeo-eelproovidega" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16752-tamm-arutab-polvamaa-pollumeestega-tanavusi-pollumajandustoetusi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tarmo-tamm-fit-505x383nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16752-tamm-arutab-polvamaa-pollumeestega-tanavusi-pollumajandustoetusi"  title="Tamm arutab Põlvamaa põllumeestega tänavusi põllumajandustoetusi" target="_self">Tamm arutab Põlvamaa põllumeestega tänavusi põllumajandustoetusi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16752-tamm-arutab-polvamaa-pollumeestega-tanavusi-pollumajandustoetusi" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16709-invataksojuht-ants-vaarsi-jatkab-uue-auto-ootuses-tavaparast-toeoed" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.antsnsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16709-invataksojuht-ants-vaarsi-jatkab-uue-auto-ootuses-tavaparast-toeoed"  title="Invataksojuht Ants Väärsi jätkab uue auto ootuses tavapärast tööd" target="_self">Invataksojuht Ants Väärsi jätkab uue auto ootuses tavapärast tööd</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16709-invataksojuht-ants-vaarsi-jatkab-uue-auto-ootuses-tavaparast-toeoed" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Stefanusnsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks"  title="KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks" target="_self">KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.polva_maavalitsusnsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule"  title="Põlva maavanem võttis koordineerimise üle" target="_self">Põlva maavanem võttis koordineerimise üle</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.polvansp-801.png" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele"  title="Põlvamaa ootab kandidaate maakonna teenetemärkidele" target="_self">Põlvamaa ootab kandidaate maakonna teenetemärkidele</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16639-valitsus-kinnitas-kumne-uhendvalla-moodustamise" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mihhail_Korb2nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16639-valitsus-kinnitas-kumne-uhendvalla-moodustamise"  title="Valitsus kinnitas kümne ühendvalla moodustamise" target="_self">Valitsus kinnitas kümne ühendvalla moodustamise</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16639-valitsus-kinnitas-kumne-uhendvalla-moodustamise" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16625-jaanuaris-tulnud-kvoodipagulased-paigutati-tartusse-ja-polvasse" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.inimenensp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16625-jaanuaris-tulnud-kvoodipagulased-paigutati-tartusse-ja-polvasse"  title="Jaanuaris tulnud kvoodipagulased paigutati Tartusse ja Põlvasse" target="_self">Jaanuaris tulnud kvoodipagulased paigutati Tartusse ja Põlvasse</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16625-jaanuaris-tulnud-kvoodipagulased-paigutati-tartusse-ja-polvasse" target="_self">3 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16618-polva-maavanem-kohtus-vaimulikega" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.vaimuliknsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16618-polva-maavanem-kohtus-vaimulikega"  title="Põlva maavanem kohtus vaimulikega" target="_self">Põlva maavanem kohtus vaimulikega</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16618-polva-maavanem-kohtus-vaimulikega" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16563-tana-avati-pidulikult-polva-gumnaasiumi-uus-hoone-piiri-tanaval-mis-on-eesti-esimene-liginullenergia-koolimaja" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Polva_Gmnaasium2nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16563-tana-avati-pidulikult-polva-gumnaasiumi-uus-hoone-piiri-tanaval-mis-on-eesti-esimene-liginullenergia-koolimaja"  title="Eile avati pidulikult Põlva Gümnaasiumi uus hoone Piiri tänaval, mis on Eesti esimene liginullenergia koolimaja" target="_self">Eile avati pidulikult Põlva Gümnaasiumi uus hoone Piiri tänaval, mis on Eesti esimene li&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16563-tana-avati-pidulikult-polva-gumnaasiumi-uus-hoone-piiri-tanaval-mis-on-eesti-esimene-liginullenergia-koolimaja" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16557-2016-aastal-registreeriti-polvamaal-207-sundi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Polva-maakonna-elanike-arv1995_2017nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16557-2016-aastal-registreeriti-polvamaal-207-sundi"  title="2016. aastal registreeriti Põlvamaal 207 sündi" target="_self">2016. aastal registreeriti Põlvamaal 207 sündi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16557-2016-aastal-registreeriti-polvamaal-207-sundi" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16555-polvamaa-kultuuriparl-2016-on-margot-suur" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Margot_Suurnsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16555-polvamaa-kultuuriparl-2016-on-margot-suur"  title="Põlvamaa Kultuuripärl 2016 on Margot Suur" target="_self">Põlvamaa Kultuuripärl 2016 on Margot Suur</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16555-polvamaa-kultuuriparl-2016-on-margot-suur" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16554-tana-avatakse-polva-gumnaasiumi-uus-hoone" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Plva_tulevase_riigigmnaasiumi_eskiis2nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16554-tana-avatakse-polva-gumnaasiumi-uus-hoone"  title="Täna avatakse Põlva Gümnaasiumi uus hoone" target="_self">Täna avatakse Põlva Gümnaasiumi uus hoone</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16554-tana-avatakse-polva-gumnaasiumi-uus-hoone" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16510-vabaerakond-toetab-polva-maavanema-algatust-seto-valla-moodustamiseks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.igor_taro2nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16510-vabaerakond-toetab-polva-maavanema-algatust-seto-valla-moodustamiseks"  title="Vabaerakond toetab Põlva maavanema algatust Seto valla moodustamiseks" target="_self">Vabaerakond toetab Põlva maavanema algatust Seto valla moodustamiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16510-vabaerakond-toetab-polva-maavanema-algatust-seto-valla-moodustamiseks" target="_self">3 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16509-polva-maavanem-paneb-valitsusele-ette-moodustada-setomaa-vald" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.igor_taronsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16509-polva-maavanem-paneb-valitsusele-ette-moodustada-setomaa-vald"  title="Põlva maavanem paneb valitsusele ette moodustada Setomaa vald" target="_self">Põlva maavanem paneb valitsusele ette moodustada Setomaa vald</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16509-polva-maavanem-paneb-valitsusele-ette-moodustada-setomaa-vald" target="_self">4 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16439-polvas-allkirjastati-maakonna-suurima-omavalitsuse-uhinemisleping" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.polva_uhineminensp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16439-polvas-allkirjastati-maakonna-suurima-omavalitsuse-uhinemisleping"  title="Põlvas allkirjastati maakonna suurima omavalitsuse ühinemisleping!" target="_self">Põlvas allkirjastati maakonna suurima omavalitsuse ühinemisleping!</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16439-polvas-allkirjastati-maakonna-suurima-omavalitsuse-uhinemisleping" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16423-polvamaa-koole-ehivad-euroopa-joulupuud" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Viluste_Pohikoolnsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16423-polvamaa-koole-ehivad-euroopa-joulupuud"  title="Põlvamaa koole ehivad Euroopa jõulupuud" target="_self">Põlvamaa koole ehivad Euroopa jõulupuud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16423-polvamaa-koole-ehivad-euroopa-joulupuud" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16398-riik-annab-pagulaste-majutamiseks-polva-kogudusele-12-416-eurot" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tumensp-801.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16398-riik-annab-pagulaste-majutamiseks-polva-kogudusele-12-416-eurot"  title="Riik annab pagulaste majutamiseks Põlva kogudusele 12 416 eurot" target="_self">Riik annab pagulaste majutamiseks Põlva kogudusele 12 416 eurot</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16398-riik-annab-pagulaste-majutamiseks-polva-kogudusele-12-416-eurot" target="_self">8 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16396-polvas-puhkenud-korteripolengus-inimesed-viga-ei-saanud" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.tulinsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16396-polvas-puhkenud-korteripolengus-inimesed-viga-ei-saanud"  title="Põlvas puhkenud korteripõlengus inimesed viga ei saanud" target="_self">Põlvas puhkenud korteripõlengus inimesed viga ei saanud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16396-polvas-puhkenud-korteripolengus-inimesed-viga-ei-saanud" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16347-paastjad-kutsusid-polva-paisjarvelt-uisutaja-ara" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.01jaanuar.uisuvali2nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16347-paastjad-kutsusid-polva-paisjarvelt-uisutaja-ara"  title="Päästjad kutsusid Põlva paisjärvelt uisutaja ära" target="_self">Päästjad kutsusid Põlva paisjärvelt uisutaja ära</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16347-paastjad-kutsusid-polva-paisjarvelt-uisutaja-ara" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16356-polvamaad-on-nuudsest-valmis-tutvustama-13-uut-atesteeritud-giidi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.giid_polvansp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16356-polvamaad-on-nuudsest-valmis-tutvustama-13-uut-atesteeritud-giidi"  title="Põlvamaad on nüüdsest valmis tutvustama 13 uut atesteeritud giidi" target="_self">Põlvamaad on nüüdsest valmis tutvustama 13 uut atesteeritud giidi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16356-polvamaad-on-nuudsest-valmis-tutvustama-13-uut-atesteeritud-giidi" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16313-ehitus5eco-lopetas-polva-riigigumnaasiumi-ehitustoeoed" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2015.12detsember.Plva_tulevase_riigigmnaasiumi_eskiis2nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16313-ehitus5eco-lopetas-polva-riigigumnaasiumi-ehitustoeoed"  title="Ehitus5ECO lõpetas Põlva riigigümnaasiumi ehitustööd" target="_self">Ehitus5ECO lõpetas Põlva riigigümnaasiumi ehitustööd</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16313-ehitus5eco-lopetas-polva-riigigumnaasiumi-ehitustoeoed" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16261-rahandusminister-sven-sester-polvamaal-majutusasutuste-kaibemaks-ei-touse" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.Sven_Sesternsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16261-rahandusminister-sven-sester-polvamaal-majutusasutuste-kaibemaks-ei-touse"  title="Rahandusminister Sven Sester Põlvamaal: „Majutusasutuste käibemaks ei tõuse“" target="_self">Rahandusminister Sven Sester Põlvamaal: „Majutusasutuste käibemaks ei tõuse“</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16261-rahandusminister-sven-sester-polvamaal-majutusasutuste-kaibemaks-ei-touse" target="_self">3 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16185-polvamaal-paastis-poeg-ema-polevast-majast" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.unnamednsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16185-polvamaal-paastis-poeg-ema-polevast-majast"  title="Põlvamaal päästis poeg ema põlevast majast" target="_self">Põlvamaal päästis poeg ema põlevast majast</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16185-polvamaal-paastis-poeg-ema-polevast-majast" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16184-polva-valla-volikogu-voidakse-tulevikus-kahes-ringkonnas-valida" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.vabavarknsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16184-polva-valla-volikogu-voidakse-tulevikus-kahes-ringkonnas-valida"  title="Põlva valla volikogu võidakse tulevikus kahes ringkonnas valida" target="_self">Põlva valla volikogu võidakse tulevikus kahes ringkonnas valida</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16184-polva-valla-volikogu-voidakse-tulevikus-kahes-ringkonnas-valida" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16163-polvamaal-uppus-jaast-labi-vajunud-kalastaja" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.jarvnsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16163-polvamaal-uppus-jaast-labi-vajunud-kalastaja"  title="Põlvamaal uppus jääst läbi vajunud kalastaja" target="_self">Põlvamaal uppus jääst läbi vajunud kalastaja</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16163-polvamaal-uppus-jaast-labi-vajunud-kalastaja" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16133-polvamaa-aasta-isa-on-rainis-oper" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.Rainis_opernsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16133-polvamaa-aasta-isa-on-rainis-oper"  title="Põlvamaa aasta isa on Rainis Oper" target="_self">Põlvamaa aasta isa on Rainis Oper</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16133-polvamaa-aasta-isa-on-rainis-oper" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16122-as-polva-haigla-plaanib-vorgustumislepingu-allkirjastada-jargmise-aasta-jooksul" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.aaPolvansp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16122-as-polva-haigla-plaanib-vorgustumislepingu-allkirjastada-jargmise-aasta-jooksul"  title="AS Põlva Haigla plaanib võrgustumislepingu  allkirjastada järgmise aasta jooksul" target="_self">AS Põlva Haigla plaanib võrgustumislepingu  allkirjastada järgmise aasta jooksul</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16122-as-polva-haigla-plaanib-vorgustumislepingu-allkirjastada-jargmise-aasta-jooksul" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16105-lastekirjanikud-olid-eile-antslas-ja-vorus-tana-polvas" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.aakirjanikudAntslas5nsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16105-lastekirjanikud-olid-eile-antslas-ja-vorus-tana-polvas"  title="Lastekirjanikud olid eile Antslas ja Võrus,  täna Põlvas" target="_self">Lastekirjanikud olid eile Antslas ja Võrus,  täna Põlvas</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16105-lastekirjanikud-olid-eile-antslas-ja-vorus-tana-polvas" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/15951-elektrilevi-uuendas-760-000-euroga-alajaama-polvamaal" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.08august.elekternsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/15951-elektrilevi-uuendas-760-000-euroga-alajaama-polvamaal"  title="Elektrilevi uuendas 760 000 euroga alajaama Põlvamaal" target="_self">Elektrilevi uuendas 760 000 euroga alajaama Põlvamaal</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/15951-elektrilevi-uuendas-760-000-euroga-alajaama-polvamaal" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/15920-toeoetukassa-ja-polva-tarbijate-uhistu-solmisid-koostoeoeleppe" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.10oktoober.Meelis_Paavel_Peeter_Urmannsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/15920-toeoetukassa-ja-polva-tarbijate-uhistu-solmisid-koostoeoeleppe"  title="Töötukassa ja Põlva Tarbijate Ühistu sõlmisid koostööleppe" target="_self">Töötukassa ja Põlva Tarbijate Ühistu sõlmisid koostööleppe</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/15920-toeoetukassa-ja-polva-tarbijate-uhistu-solmisid-koostoeoeleppe" target="_self">5 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/15877-polva-maavanem-on-mures-valdade-sundliitmise-parast" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.10oktoober.Igor_taronsp-801.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/15877-polva-maavanem-on-mures-valdade-sundliitmise-parast"  title="Põlva maavanem on mures valdade sundliitmise pärast" target="_self">Põlva maavanem on mures valdade sundliitmise pärast</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/15877-polva-maavanem-on-mures-valdade-sundliitmise-parast" target="_self">2 <font color="red">kommentaari</font></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box pattern nomargin"><div class="content"><form action="/polva" method="post">
	<div class="searchpattern">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputboxpattern" type="text" size="30" value="otsi..."  onblur="if (this.value=='') this.value='otsi...';" onfocus="if (this.value=='otsi...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=18" target="_blank" >
		<img src="https://vorumaateataja.ee//images/banners/Rehpol200_240.jpg" alt="" title="" width="200" height="240"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=25" target="_blank" >
		<img src="https://www.vorumaateataja.ee//images/banners/Rehepapp_200x270.gif" alt="" title="" width="200" height="270"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=47" target="_blank" >
		<img src="https://www.vorumaateataja.ee//images/banners/Arutech.gif" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=60" >
		<img src="https://www.vorumaateataja.ee//images/banners/louna-eesti-takso1200.jpg" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
		<section id="gkBottom1" class="gkCols6 gkPage">
		<div class="box  gkmod-1 nooverflow nomargin"><div class="content">
<div id="gk-tabs-578" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'scale','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'500','rtl':'0'}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    		<span>	    			UUDISED	    		</span>	    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    		<span>	    			Viimased	    		</span>	    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    		<span>	    			ARVAMUS	    		</span>	    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-scale gk-active">
	<div class="box pattern nomargin"><div class="content">	<div class="nspMain pattern" id="nsp-nsp-579" data-config="{
				'animation_speed': 400,
				'animation_interval': 15000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 4
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages13">
																	<div class="nspArtPage active nspCol13">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/299-uudised-eesti-elu/16898-6-eestimaist-appi-mida-iga-eestlane-teadma-peaks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.telefon_ja_arvutinsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/299-uudised-eesti-elu/16898-6-eestimaist-appi-mida-iga-eestlane-teadma-peaks"  title="6 eestimaist äppi, mida iga eestlane teadma peaks" target="_self">6 eestimaist äppi, mida iga eestlane teadma peaks</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/60-uudised/16913-antsla-vallavolikogu-istungil-tekitas-enim-vaidlusi-teehoiukava" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaAntslavolikoguAllasnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/60-uudised/16913-antsla-vallavolikogu-istungil-tekitas-enim-vaidlusi-teehoiukava"  title="Antsla vallavolikogu istungil  tekitas enim vaidlusi teehoiukava" target="_self">Antsla vallavolikogu istungil  tekitas enim vaidlusi teehoiukava</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/60-uudised/16912-antslasse-tuleb-kaks-erihooldeteenuse-maja" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaMerikePratz113nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/60-uudised/16912-antslasse-tuleb-kaks-erihooldeteenuse-maja"  title="Antslasse tuleb kaks erihooldeteenuse maja " target="_self">Antslasse tuleb kaks erihooldeteenuse maja </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/16897-tanavune-vabariigi-aastapaeva-maakondlik-tahistamine-ullatab-uuendustega" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Plva-Lipuheiskamistseremoonia-Kanepis-2016nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16897-tanavune-vabariigi-aastapaeva-maakondlik-tahistamine-ullatab-uuendustega"  title="Tänavune Vabariigi aastapäeva maakondlik tähistamine üllatab uuendustega" target="_self">Tänavune Vabariigi aastapäeva maakondlik tähistamine üllatab uuendustega</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/44-arvamus/16888-ilmast-ja-ilmataadist-saab-raakida-365-paeva-aastas-ja-kas-voi-mitu-korda-paevas" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16888-ilmast-ja-ilmataadist-saab-raakida-365-paeva-aastas-ja-kas-voi-mitu-korda-paevas"  title="Ilmast ja ilmataadist saab rääkida 365 päeva aastas ja kas või mitu korda päevas" target="_self">Ilmast ja ilmataadist saab rääkida 365 päeva aastas ja kas või mitu korda päevas</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/82-eesti-uudised/16902-maksuamet-plaanib-tulevast-aastast-jalgida-kutusetehinguid-reaalajas" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.tankla22nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16902-maksuamet-plaanib-tulevast-aastast-jalgida-kutusetehinguid-reaalajas"  title="Maksuamet plaanib tulevast aastast jälgida kütusetehinguid reaalajas" target="_self">Maksuamet plaanib tulevast aastast jälgida kütusetehinguid reaalajas</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol13">
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/268-voru-lv-istung/16905-voru-linnavalitsuse-istung-22-veebruaril" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru2015nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/268-voru-lv-istung/16905-voru-linnavalitsuse-istung-22-veebruaril"  title="Võru Linnavalitsuse istung 22. veebruaril" target="_self">Võru Linnavalitsuse istung 22. veebruaril</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/82-eesti-uudised/16903-vabariigi-aastapaeva-eel-on-toeoepaev-luhendatud" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.vabariigi-aastapaevnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16903-vabariigi-aastapaeva-eel-on-toeoepaev-luhendatud"  title="Vabariigi aastapäeva eel on tööpäev lühendatud" target="_self">Vabariigi aastapäeva eel on tööpäev lühendatud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/60-uudised/16890-maaeluminister-tarmo-tamm-oli-reedel-vorumaal" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaTarmoTamm111nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/60-uudised/16890-maaeluminister-tarmo-tamm-oli-reedel-vorumaal"  title="Maaeluminister Tarmo Tamm oli reedel Võrumaal" target="_self">Maaeluminister Tarmo Tamm oli reedel Võrumaal</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/44-arvamus/16909-mis-meist-saab-ei-tea" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16909-mis-meist-saab-ei-tea"  title="Mis meist saab? Ei tea!" target="_self">Mis meist saab? Ei tea!</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/60-uudised/16900-vorus-paastis-kiire-reageerimine-koige-hullemast" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.maksimarket-vorunsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/60-uudised/16900-vorus-paastis-kiire-reageerimine-koige-hullemast"  title="Võrus päästis kiire reageerimine kõige hullemast" target="_self">Võrus päästis kiire reageerimine kõige hullemast</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/82-eesti-uudised/16901-uuendamata-tarkvarast-kaob-voimalus-anda-digitaalallkirju" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.arvutinsp-579.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16901-uuendamata-tarkvarast-kaob-voimalus-anda-digitaalallkirju"  title="Uuendamata tarkvarast kaob võimalus anda digitaalallkirju" target="_self">Uuendamata tarkvarast kaob võimalus anda digitaalallkirju</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol13">
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/60-uudised/16911-meremael-ei-lainud-volikogu-esimehe-umbusaldamine-labi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aameremae7nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/60-uudised/16911-meremael-ei-lainud-volikogu-esimehe-umbusaldamine-labi"  title="Meremäel ei läinud volikogu esimehe umbusaldamine läbi" target="_self">Meremäel ei läinud volikogu esimehe umbusaldamine läbi</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/60-uudised/16887-kahekordne-eksminister-maris-lauri-70aastases-wermos" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaMarisLauri7nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/60-uudised/16887-kahekordne-eksminister-maris-lauri-70aastases-wermos"  title="Kahekordne eksminister Maris Lauri 70aastases Wermos" target="_self">Kahekordne eksminister Maris Lauri 70aastases Wermos</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/82-eesti-uudised/16919-putin-onnitles-eestit-vabariigi-aastapaeva-puhul" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.paraad-antslasnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16919-putin-onnitles-eestit-vabariigi-aastapaeva-puhul"  title="Putin õnnitles Eestit vabariigi aastapäeva puhul" target="_self">Putin õnnitles Eestit vabariigi aastapäeva puhul</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/44-arvamus/16910-tana-tahistame-eesti-riigi-99-sunnipaeva" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.andres-koiv2017veebruarnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16910-tana-tahistame-eesti-riigi-99-sunnipaeva"  title="Täna tähistame Eesti riigi 99. sünnipäeva" target="_self">Täna tähistame Eesti riigi 99. sünnipäeva</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/46-elu-ja-kultuur/16915-voru-ansambel-tankist-mangis-end-esimeseks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaTankistansp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/46-elu-ja-kultuur/16915-voru-ansambel-tankist-mangis-end-esimeseks"  title="Võru ansambel Tankist mängis end esimeseks" target="_self">Võru ansambel Tankist mängis end esimeseks</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/299-uudised-eesti-elu/16904-6-nippi-mille-abil-oppida-korrektset-pesupesemist" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.pesumasinnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/299-uudised-eesti-elu/16904-6-nippi-mille-abil-oppida-korrektset-pesupesemist"  title="6 nippi, mille abil õppida korrektset pesupesemist" target="_self">6 nippi, mille abil õppida korrektset pesupesemist</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol13">
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/82-eesti-uudised/16922-riigi-sunnipaeva-toiduhitid-on-vurtsikilu-kartulisalat-ja-seapraad" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.kilunsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16922-riigi-sunnipaeva-toiduhitid-on-vurtsikilu-kartulisalat-ja-seapraad"  title="Riigi sünnipäeva toiduhitid on vürtsikilu, kartulisalat ja seapraad" target="_self">Riigi sünnipäeva toiduhitid on vürtsikilu, kartulisalat ja seapraad</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/46-elu-ja-kultuur/16892-kevade-ootel-kiirpilk-seemnekauplustesse" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaAntslaVesiroosnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/46-elu-ja-kultuur/16892-kevade-ootel-kiirpilk-seemnekauplustesse"  title="Kevade ootel: kiirpilk seemnekauplustesse" target="_self">Kevade ootel: kiirpilk seemnekauplustesse</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/82-eesti-uudised/16917-voru-linna-aasta-teoks-valiti-kreutzwaldi-tanava-ja-konniteede-valjaehitamine" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Kreutzwaldi-tnnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16917-voru-linna-aasta-teoks-valiti-kreutzwaldi-tanava-ja-konniteede-valjaehitamine"  title="Võru linna aasta teoks valiti Kreutzwaldi tänava ja kõnniteede väljaehitamine" target="_self">Võru linna aasta teoks valiti Kreutzwaldi tänava ja kõnniteede väljaehitamine</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/299-uudised-eesti-elu/16899-4-pohjust-miks-parandada-take-auto-esiklaasis-koheselt" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.auto-klaasnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/299-uudised-eesti-elu/16899-4-pohjust-miks-parandada-take-auto-esiklaasis-koheselt"  title="4 põhjust, miks parandada täke auto esiklaasis koheselt" target="_self">4 põhjust, miks parandada täke auto esiklaasis koheselt</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/60-uudised/16889-vastukaja-lounapiirikaubandus-loeoeb-valusalt-meie-maapoode-nursi-pood-on-muugis" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaSester7955nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/60-uudised/16889-vastukaja-lounapiirikaubandus-loeoeb-valusalt-meie-maapoode-nursi-pood-on-muugis"  title="VASTUKAJA: Lõunapiirikaubandus lööb valusalt meie maapoode. Nursi pood on müügis" target="_self">VASTUKAJA: Lõunapiirikaubandus lööb valusalt meie maapoode. Nursi pood on müügis</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/46-elu-ja-kultuur/16893-kuldkalakoso-voistlust-kuldas-paike-hairis-aga-tuul" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aakalakene133nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/46-elu-ja-kultuur/16893-kuldkalakoso-voistlust-kuldas-paike-hairis-aga-tuul"  title="Kuldkalakõsõ võistlust kuldas päike, häiris aga tuul" target="_self">Kuldkalakõsõ võistlust kuldas päike, häiris aga tuul</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol13">
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/82-eesti-uudised/16895-e-sigareti-muujad-asusid-valitsuse-keeluplaanide-vastu-allkirju-koguma" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.suitsnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16895-e-sigareti-muujad-asusid-valitsuse-keeluplaanide-vastu-allkirju-koguma"  title="E-sigareti müüjad asusid valitsuse keeluplaanide vastu allkirju koguma" target="_self">E-sigareti müüjad asusid valitsuse keeluplaanide vastu allkirju koguma</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/46-elu-ja-kultuur/16914-riigikogulane-vastab-presidendi-vastuvotu-kohta" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tallinnnsp-579.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/46-elu-ja-kultuur/16914-riigikogulane-vastab-presidendi-vastuvotu-kohta"  title="Riigikogulane vastab presidendi vastuvõtu kohta" target="_self">Riigikogulane vastab presidendi vastuvõtu kohta</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/60-uudised/16907-paasteamet-nork-jaa-nouab-elusid" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.kalamehed-jaal-rogesnsp-579.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/60-uudised/16907-paasteamet-nork-jaa-nouab-elusid"  title="Päästeamet: Nõrk jää nõuab elusid!" target="_self">Päästeamet: Nõrk jää nõuab elusid!</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/82-eesti-uudised/16923-eest-riigi-auks-marssis-paraadil-1100-osalejat" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.EESTI-VABARIIK-99nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16923-eest-riigi-auks-marssis-paraadil-1100-osalejat"  title="Eest riigi auks marssis paraadil 1100 osalejat" target="_self">Eest riigi auks marssis paraadil 1100 osalejat</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/82-eesti-uudised/16921-riigi-sunnipaeval-lehvivad-hoonetel-riigilipud" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.08august.eesti_lippnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16921-riigi-sunnipaeval-lehvivad-hoonetel-riigilipud"  title="Riigi sünnipäeval lehvivad hoonetel riigilipud" target="_self">Riigi sünnipäeval lehvivad hoonetel riigilipud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/82-eesti-uudised/16906-kaitsevae-kolonnid-alustavad-liikumist-paraadile" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.kup1nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16906-kaitsevae-kolonnid-alustavad-liikumist-paraadile"  title="Kaitseväe kolonnid alustavad liikumist paraadile" target="_self">Kaitseväe kolonnid alustavad liikumist paraadile</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol13">
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/82-eesti-uudised/16918-muutuvad-digitelevisiooni-sagedused-mojutavad-tavaantenniga-vaatajaid" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.antennnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16918-muutuvad-digitelevisiooni-sagedused-mojutavad-tavaantenniga-vaatajaid"  title="Muutuvad digitelevisiooni sagedused mõjutavad tavaantenniga vaatajaid" target="_self">Muutuvad digitelevisiooni sagedused mõjutavad tavaantenniga vaatajaid</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/82-eesti-uudised/16896-hansa-bussiliinide-kaive-kasvas-mullu-9-3-miljoni-euroni" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.03marts.bussidnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/82-eesti-uudised/16896-hansa-bussiliinide-kaive-kasvas-mullu-9-3-miljoni-euroni"  title="Hansa Bussiliinide käive kasvas mullu 9,3 miljoni euroni" target="_self">Hansa Bussiliinide käive kasvas mullu 9,3 miljoni euroni</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/72-sport/16891-puhapaeval-olid-haanjas-tartu-maratoni-eelsoidud" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaAvatudrada37nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/72-sport/16891-puhapaeval-olid-haanjas-tartu-maratoni-eelsoidud"  title="Pühapäeval olid Haanjas Tartu maratoni eelsõidud" target="_self">Pühapäeval olid Haanjas Tartu maratoni eelsõidud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/polva/60-uudised/16908-eile-oli-viimane-maavanem-andres-koivu-vastuvott" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaKattaijaKoiv5nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/60-uudised/16908-eile-oli-viimane-maavanem-andres-koivu-vastuvott"  title="Eile oli viimane maavanem Andres Kõivu vastuvõtt " target="_self">Eile oli viimane maavanem Andres Kõivu vastuvõtt </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
<div class="gkTabsItem gk-scale gk-hide">
	<div class="box pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/82-eesti-uudised">EESTI UUDISED</a></h3><div class="content">	<div class="nspMain pattern" id="nsp-nsp-535" data-config="{
				'animation_speed': 700,
				'animation_interval': 15000,
				'animation_function': 'Fx.Transitions.Pow.easeIn',
				'news_column': 3,
				'news_rows': 3,
				'links_columns_amount': 8,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages6">
																	<div class="nspArtPage active nspCol6">
																				<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.igor-taronsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/16924-polva-maavanema-igor-taro-kone-vabariigi-99-aastapaeva-maakondlikul-vastuvotul-moostes"  title="Põlva maavanema Igor Taro kõne Vabariigi 99. aastapäeva maakondlikul vastuvõtul Moostes" target="_self">Põlva maavanema Igor Taro kõne Vabariigi 99. aastapäeva maakondlikul vastuvõtul Moostes</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16923-eest-riigi-auks-marssis-paraadil-1100-osalejat" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.EESTI-VABARIIK-99nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16923-eest-riigi-auks-marssis-paraadil-1100-osalejat"  title="Eest riigi auks marssis paraadil 1100 osalejat" target="_self">Eest riigi auks marssis paraadil 1100 osalejat</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16922-riigi-sunnipaeva-toiduhitid-on-vurtsikilu-kartulisalat-ja-seapraad" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.kilunsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16922-riigi-sunnipaeva-toiduhitid-on-vurtsikilu-kartulisalat-ja-seapraad"  title="Riigi sünnipäeva toiduhitid on vürtsikilu, kartulisalat ja seapraad" target="_self">Riigi sünnipäeva toiduhitid on vürtsikilu, kartulisalat ja seapraad</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16920-paikesetousuga-heisati-kanepis-riigilipp-2" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.kanepinsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16920-paikesetousuga-heisati-kanepis-riigilipp-2"  title="Päikesetõusuga heisati Kanepis riigilipp" target="_self">Päikesetõusuga heisati Kanepis riigilipp</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16919-putin-onnitles-eestit-vabariigi-aastapaeva-puhul" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.paraad-antslasnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16919-putin-onnitles-eestit-vabariigi-aastapaeva-puhul"  title="Putin õnnitles Eestit vabariigi aastapäeva puhul" target="_self">Putin õnnitles Eestit vabariigi aastapäeva puhul</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16921-riigi-sunnipaeval-lehvivad-hoonetel-riigilipud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.08august.eesti_lippnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16921-riigi-sunnipaeval-lehvivad-hoonetel-riigilipud"  title="Riigi sünnipäeval lehvivad hoonetel riigilipud" target="_self">Riigi sünnipäeval lehvivad hoonetel riigilipud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16908-eile-oli-viimane-maavanem-andres-koivu-vastuvott" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaKattaijaKoiv5nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16908-eile-oli-viimane-maavanem-andres-koivu-vastuvott"  title="Eile oli viimane maavanem Andres Kõivu vastuvõtt " target="_self">Eile oli viimane maavanem Andres Kõivu vastuvõtt </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16911-meremael-ei-lainud-volikogu-esimehe-umbusaldamine-labi" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aameremae7nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16911-meremael-ei-lainud-volikogu-esimehe-umbusaldamine-labi"  title="Meremäel ei läinud volikogu esimehe umbusaldamine läbi" target="_self">Meremäel ei läinud volikogu esimehe umbusaldamine läbi</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16918-muutuvad-digitelevisiooni-sagedused-mojutavad-tavaantenniga-vaatajaid" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.antennnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16918-muutuvad-digitelevisiooni-sagedused-mojutavad-tavaantenniga-vaatajaid"  title="Muutuvad digitelevisiooni sagedused mõjutavad tavaantenniga vaatajaid" target="_self">Muutuvad digitelevisiooni sagedused mõjutavad tavaantenniga vaatajaid</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16913-antsla-vallavolikogu-istungil-tekitas-enim-vaidlusi-teehoiukava" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaAntslavolikoguAllasnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16913-antsla-vallavolikogu-istungil-tekitas-enim-vaidlusi-teehoiukava"  title="Antsla vallavolikogu istungil  tekitas enim vaidlusi teehoiukava" target="_self">Antsla vallavolikogu istungil  tekitas enim vaidlusi teehoiukava</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/44-arvamus/16910-tana-tahistame-eesti-riigi-99-sunnipaeva" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.andres-koiv2017veebruarnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/44-arvamus/16910-tana-tahistame-eesti-riigi-99-sunnipaeva"  title="Täna tähistame Eesti riigi 99. sünnipäeva" target="_self">Täna tähistame Eesti riigi 99. sünnipäeva</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16912-antslasse-tuleb-kaks-erihooldeteenuse-maja" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaMerikePratz113nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16912-antslasse-tuleb-kaks-erihooldeteenuse-maja"  title="Antslasse tuleb kaks erihooldeteenuse maja " target="_self">Antslasse tuleb kaks erihooldeteenuse maja </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/46-elu-ja-kultuur/16914-riigikogulane-vastab-presidendi-vastuvotu-kohta" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tallinnnsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/46-elu-ja-kultuur/16914-riigikogulane-vastab-presidendi-vastuvotu-kohta"  title="Riigikogulane vastab presidendi vastuvõtu kohta" target="_self">Riigikogulane vastab presidendi vastuvõtu kohta</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/44-arvamus/16909-mis-meist-saab-ei-tea" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/44-arvamus/16909-mis-meist-saab-ei-tea"  title="Mis meist saab? Ei tea!" target="_self">Mis meist saab? Ei tea!</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16917-voru-linna-aasta-teoks-valiti-kreutzwaldi-tanava-ja-konniteede-valjaehitamine" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Kreutzwaldi-tnnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16917-voru-linna-aasta-teoks-valiti-kreutzwaldi-tanava-ja-konniteede-valjaehitamine"  title="Võru linna aasta teoks valiti Kreutzwaldi tänava ja kõnniteede väljaehitamine" target="_self">Võru linna aasta teoks valiti Kreutzwaldi tänava ja kõnniteede väljaehitamine</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/46-elu-ja-kultuur/16915-voru-ansambel-tankist-mangis-end-esimeseks" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaTankistansp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/46-elu-ja-kultuur/16915-voru-ansambel-tankist-mangis-end-esimeseks"  title="Võru ansambel Tankist mängis end esimeseks" target="_self">Võru ansambel Tankist mängis end esimeseks</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16907-paasteamet-nork-jaa-nouab-elusid" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.kalamehed-jaal-rogesnsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16907-paasteamet-nork-jaa-nouab-elusid"  title="Päästeamet: Nõrk jää nõuab elusid!" target="_self">Päästeamet: Nõrk jää nõuab elusid!</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16906-kaitsevae-kolonnid-alustavad-liikumist-paraadile" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.kup1nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16906-kaitsevae-kolonnid-alustavad-liikumist-paraadile"  title="Kaitseväe kolonnid alustavad liikumist paraadile" target="_self">Kaitseväe kolonnid alustavad liikumist paraadile</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/268-voru-lv-istung/16905-voru-linnavalitsuse-istung-22-veebruaril" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru2015nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/268-voru-lv-istung/16905-voru-linnavalitsuse-istung-22-veebruaril"  title="Võru Linnavalitsuse istung 22. veebruaril" target="_self">Võru Linnavalitsuse istung 22. veebruaril</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/299-uudised-eesti-elu/16904-6-nippi-mille-abil-oppida-korrektset-pesupesemist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.pesumasinnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/299-uudised-eesti-elu/16904-6-nippi-mille-abil-oppida-korrektset-pesupesemist"  title="6 nippi, mille abil õppida korrektset pesupesemist" target="_self">6 nippi, mille abil õppida korrektset pesupesemist</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16903-vabariigi-aastapaeva-eel-on-toeoepaev-luhendatud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.vabariigi-aastapaevnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16903-vabariigi-aastapaeva-eel-on-toeoepaev-luhendatud"  title="Vabariigi aastapäeva eel on tööpäev lühendatud" target="_self">Vabariigi aastapäeva eel on tööpäev lühendatud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16902-maksuamet-plaanib-tulevast-aastast-jalgida-kutusetehinguid-reaalajas" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.tankla22nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16902-maksuamet-plaanib-tulevast-aastast-jalgida-kutusetehinguid-reaalajas"  title="Maksuamet plaanib tulevast aastast jälgida kütusetehinguid reaalajas" target="_self">Maksuamet plaanib tulevast aastast jälgida kütusetehinguid reaalajas</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16901-uuendamata-tarkvarast-kaob-voimalus-anda-digitaalallkirju" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.arvutinsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16901-uuendamata-tarkvarast-kaob-voimalus-anda-digitaalallkirju"  title="Uuendamata tarkvarast kaob võimalus anda digitaalallkirju" target="_self">Uuendamata tarkvarast kaob võimalus anda digitaalallkirju</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16900-vorus-paastis-kiire-reageerimine-koige-hullemast" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.maksimarket-vorunsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16900-vorus-paastis-kiire-reageerimine-koige-hullemast"  title="Võrus päästis kiire reageerimine kõige hullemast" target="_self">Võrus päästis kiire reageerimine kõige hullemast</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/299-uudised-eesti-elu/16899-4-pohjust-miks-parandada-take-auto-esiklaasis-koheselt" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.auto-klaasnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/299-uudised-eesti-elu/16899-4-pohjust-miks-parandada-take-auto-esiklaasis-koheselt"  title="4 põhjust, miks parandada täke auto esiklaasis koheselt" target="_self">4 põhjust, miks parandada täke auto esiklaasis koheselt</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/46-elu-ja-kultuur/16892-kevade-ootel-kiirpilk-seemnekauplustesse" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaAntslaVesiroosnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/46-elu-ja-kultuur/16892-kevade-ootel-kiirpilk-seemnekauplustesse"  title="Kevade ootel: kiirpilk seemnekauplustesse" target="_self">Kevade ootel: kiirpilk seemnekauplustesse</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/46-elu-ja-kultuur/16893-kuldkalakoso-voistlust-kuldas-paike-hairis-aga-tuul" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aakalakene133nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/46-elu-ja-kultuur/16893-kuldkalakoso-voistlust-kuldas-paike-hairis-aga-tuul"  title="Kuldkalakõsõ võistlust kuldas päike, häiris aga tuul" target="_self">Kuldkalakõsõ võistlust kuldas päike, häiris aga tuul</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16890-maaeluminister-tarmo-tamm-oli-reedel-vorumaal" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaTarmoTamm111nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16890-maaeluminister-tarmo-tamm-oli-reedel-vorumaal"  title="Maaeluminister Tarmo Tamm oli reedel Võrumaal" target="_self">Maaeluminister Tarmo Tamm oli reedel Võrumaal</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/72-sport/16891-puhapaeval-olid-haanjas-tartu-maratoni-eelsoidud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaAvatudrada37nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/72-sport/16891-puhapaeval-olid-haanjas-tartu-maratoni-eelsoidud"  title="Pühapäeval olid Haanjas Tartu maratoni eelsõidud" target="_self">Pühapäeval olid Haanjas Tartu maratoni eelsõidud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/299-uudised-eesti-elu/16898-6-eestimaist-appi-mida-iga-eestlane-teadma-peaks" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.telefon_ja_arvutinsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/299-uudised-eesti-elu/16898-6-eestimaist-appi-mida-iga-eestlane-teadma-peaks"  title="6 eestimaist äppi, mida iga eestlane teadma peaks" target="_self">6 eestimaist äppi, mida iga eestlane teadma peaks</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16887-kahekordne-eksminister-maris-lauri-70aastases-wermos" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaMarisLauri7nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16887-kahekordne-eksminister-maris-lauri-70aastases-wermos"  title="Kahekordne eksminister Maris Lauri 70aastases Wermos" target="_self">Kahekordne eksminister Maris Lauri 70aastases Wermos</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/44-arvamus/16888-ilmast-ja-ilmataadist-saab-raakida-365-paeva-aastas-ja-kas-voi-mitu-korda-paevas" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/44-arvamus/16888-ilmast-ja-ilmataadist-saab-raakida-365-paeva-aastas-ja-kas-voi-mitu-korda-paevas"  title="Ilmast ja ilmataadist saab rääkida 365 päeva aastas ja kas või mitu korda päevas" target="_self">Ilmast ja ilmataadist saab rääkida 365 päeva aastas ja kas või mitu korda päevas</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/16897-tanavune-vabariigi-aastapaeva-maakondlik-tahistamine-ullatab-uuendustega" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Plva-Lipuheiskamistseremoonia-Kanepis-2016nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/16897-tanavune-vabariigi-aastapaeva-maakondlik-tahistamine-ullatab-uuendustega"  title="Tänavune Vabariigi aastapäeva maakondlik tähistamine üllatab uuendustega" target="_self">Tänavune Vabariigi aastapäeva maakondlik tähistamine üllatab uuendustega</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16896-hansa-bussiliinide-kaive-kasvas-mullu-9-3-miljoni-euroni" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.03marts.bussidnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16896-hansa-bussiliinide-kaive-kasvas-mullu-9-3-miljoni-euroni"  title="Hansa Bussiliinide käive kasvas mullu 9,3 miljoni euroni" target="_self">Hansa Bussiliinide käive kasvas mullu 9,3 miljoni euroni</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16895-e-sigareti-muujad-asusid-valitsuse-keeluplaanide-vastu-allkirju-koguma" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.suitsnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16895-e-sigareti-muujad-asusid-valitsuse-keeluplaanide-vastu-allkirju-koguma"  title="E-sigareti müüjad asusid valitsuse keeluplaanide vastu allkirju koguma" target="_self">E-sigareti müüjad asusid valitsuse keeluplaanide vastu allkirju koguma</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16889-vastukaja-lounapiirikaubandus-loeoeb-valusalt-meie-maapoode-nursi-pood-on-muugis" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaSester7955nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16889-vastukaja-lounapiirikaubandus-loeoeb-valusalt-meie-maapoode-nursi-pood-on-muugis"  title="VASTUKAJA: Lõunapiirikaubandus lööb valusalt meie maapoode. Nursi pood on müügis" target="_self">VASTUKAJA: Lõunapiirikaubandus lööb valusalt meie maapoode. Nursi pood on müügis</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16886-lati-teenis-eestlaste-alkoholiostudelt-mullu-8-5-miljonit" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.alkohol5nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16886-lati-teenis-eestlaste-alkoholiostudelt-mullu-8-5-miljonit"  title="Läti teenis eestlaste alkoholiostudelt mullu 8,5 miljonit" target="_self">Läti teenis eestlaste alkoholiostudelt mullu 8,5 miljonit</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16885-lapse-hukkumine-puuskulptuuri-all-kellelegi-suudistust-ei-toonud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.marko_jakobinsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16885-lapse-hukkumine-puuskulptuuri-all-kellelegi-suudistust-ei-toonud"  title="Lapse hukkumine puuskulptuuri all kellelegi süüdistust ei toonud" target="_self">Lapse hukkumine puuskulptuuri all kellelegi süüdistust ei toonud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16884-meie-vabaduse-vundamendiks-on-meie-oma-lood" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.2nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16884-meie-vabaduse-vundamendiks-on-meie-oma-lood"  title="Meie vabaduse vundamendiks on Meie oma lood" target="_self">Meie vabaduse vundamendiks on Meie oma lood</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16883-oiguskantsler-uurib-kontrolltoeoede-korraldamist-koolides" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.koolnsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16883-oiguskantsler-uurib-kontrolltoeoede-korraldamist-koolides"  title="Õiguskantsler uurib kontrolltööde korraldamist koolides" target="_self">Õiguskantsler uurib kontrolltööde korraldamist koolides</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16882-uhendus-kaitseministeerium-pidurdab-keretu-kaitseala-loomist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.vorumaansp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16882-uhendus-kaitseministeerium-pidurdab-keretu-kaitseala-loomist"  title="Ühendus: kaitseministeerium pidurdab Keretü kaitseala loomist" target="_self">Ühendus: kaitseministeerium pidurdab Keretü kaitseala loomist</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16881-teelt-valja-soitnud-roolijoodiku-autos-sai-kaasreisija-vigastada" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.louna_eesti_haigla_vorunsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16881-teelt-valja-soitnud-roolijoodiku-autos-sai-kaasreisija-vigastada"  title="Teelt välja sõitnud roolijoodiku autos sai kaasreisija vigastada" target="_self">Teelt välja sõitnud roolijoodiku autos sai kaasreisija vigastada</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/16880-polvamaalt-leiti-seitse-sojaaegset-mursku" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.tulinsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/16880-polvamaalt-leiti-seitse-sojaaegset-mursku"  title="Põlvamaalt leiti seitse sõjaaegset mürsku" target="_self">Põlvamaalt leiti seitse sõjaaegset mürsku</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16879-kersti-sarapuu-haldusreformiga-saavad-kohalikud-omavalitsused-nii-toeoed-kui-ka-raha" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Kersti-Sarapuunsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16879-kersti-sarapuu-haldusreformiga-saavad-kohalikud-omavalitsused-nii-toeoed-kui-ka-raha"  title="Kersti Sarapuu: haldusreformiga saavad kohalikud omavalitsused nii tööd kui ka raha" target="_self">Kersti Sarapuu: haldusreformiga saavad kohalikud omavalitsused nii tööd kui ka raha</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16866-kreutzwaldi-kooli-raamatukoguhoidjat-kristel-konsi-tunnustati-aasta-kooliraamatukoguhoidja-auhinnaga" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaKristelKons1nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16866-kreutzwaldi-kooli-raamatukoguhoidjat-kristel-konsi-tunnustati-aasta-kooliraamatukoguhoidja-auhinnaga"  title="Kreutzwaldi kooli raamatukoguhoidjat Kristel Konsi tunnustati „Aasta kooliraamatukoguhoidja” auhinnaga" target="_self">Kreutzwaldi kooli raamatukoguhoidjat Kristel Konsi tunnustati „Aasta kooliraamatukoguhoidja” auhinnaga</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16878-voru-kandles-toimus-traditsiooniline-voru-linna-lusikapidu" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.marko-podernsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16878-voru-kandles-toimus-traditsiooniline-voru-linna-lusikapidu"  title="Võru Kandles toimus traditsiooniline Võru linna lusikapidu" target="_self">Võru Kandles toimus traditsiooniline Võru linna lusikapidu</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16868-maapoiss-margus-rink-tuurib-coop-panga-maainimeste-juurde" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaMargusRink2nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16868-maapoiss-margus-rink-tuurib-coop-panga-maainimeste-juurde"  title="Maapoiss Margus Rink tüürib Coop Panga maainimeste juurde" target="_self">Maapoiss Margus Rink tüürib Coop Panga maainimeste juurde</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/82-eesti-uudised/16877-pollumeestele-makstakse-19-9-miljonit-eurot-uleminekutoetusi" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.tarmo-tamm4nsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/82-eesti-uudised/16877-pollumeestele-makstakse-19-9-miljonit-eurot-uleminekutoetusi"  title="Põllumeestele makstakse 19,9 miljonit eurot üleminekutoetusi" target="_self">Põllumeestele makstakse 19,9 miljonit eurot üleminekutoetusi</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16869-vorumaa-teataja-tellija-peeter-truup-sai-voidetud-volkswagen-tiguani-katte" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aavoitjaPeeterTruup1nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16869-vorumaa-teataja-tellija-peeter-truup-sai-voidetud-volkswagen-tiguani-katte"  title="Võrumaa Teataja tellija Peeter Truup sai  võidetud Volkswagen Tiguani kätte" target="_self">Võrumaa Teataja tellija Peeter Truup sai  võidetud Volkswagen Tiguani kätte</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/60-uudised/16870-neljapaeval-avati-pidulikult-united-motorsi-uus-tartu-esindus" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaUnitedMotors1nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/60-uudised/16870-neljapaeval-avati-pidulikult-united-motorsi-uus-tartu-esindus"  title="Neljapäeval avati pidulikult United Motorsi uus Tartu esindus" target="_self">Neljapäeval avati pidulikult United Motorsi uus Tartu esindus</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/46-elu-ja-kultuur/16876-reformierakonna-parlamendisaadikud-kulastasid-vorumaad" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.TSENTER-Meelis-Mlbergnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/46-elu-ja-kultuur/16876-reformierakonna-parlamendisaadikud-kulastasid-vorumaad"  title="Reformierakonna parlamendisaadikud külastasid Võrumaad" target="_self">Reformierakonna parlamendisaadikud külastasid Võrumaad</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/46-elu-ja-kultuur/16871-postimehe-peatoimetaja-lauri-hussar-paberleht-jaab" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.aaLauriHussar2nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/46-elu-ja-kultuur/16871-postimehe-peatoimetaja-lauri-hussar-paberleht-jaab"  title="Postimehe peatoimetaja  Lauri Hussar: paberleht jääb!" target="_self">Postimehe peatoimetaja  Lauri Hussar: paberleht jääb!</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/44-arvamus/16867-eile-ja-uleeile-katsid-poliitikud-ministrid-ja-eksministrid-vaibana-vorumaa" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/44-arvamus/16867-eile-ja-uleeile-katsid-poliitikud-ministrid-ja-eksministrid-vaibana-vorumaa"  title="Eile ja üleeile katsid  poliitikud, ministrid ja eksministrid vaibana Võrumaa" target="_self">Eile ja üleeile katsid  poliitikud, ministrid ja eksministrid vaibana Võrumaa</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/299-uudised-eesti-elu/16875-heategevuskampaania-toel-soetatud-ants-vaarsi-uus-invatakso-suundus-eestimaa-teedele" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Ants-Vaarsi-uus-invabuss3nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/299-uudised-eesti-elu/16875-heategevuskampaania-toel-soetatud-ants-vaarsi-uus-invatakso-suundus-eestimaa-teedele"  title="Heategevuskampaania toel soetatud Ants Väärsi uus invatakso suundus Eestimaa teedele" target="_self">Heategevuskampaania toel soetatud Ants Väärsi uus invatakso suundus Eestimaa teedele</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
<div class="gkTabsItem gk-scale gk-hide">
	<div class="box pattern"><div class="content">	<div class="nspMain pattern" id="nsp-nsp-798" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.andres-koiv2017veebruarnsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
(Võru maavanem Andres Kõivu kõne kolmapäeval, 22. veebruaril Eesti Vabariigi 99. aastapäeva kontsertaktusel Kandles.)
Austatud külalised!
99 aastat tagasi loeti Eestimaa linnades ette Maapäeva vanematekogu koostatud „Manifest kõigile Eestimaa rahvastele”. Muu hulgas ütles see järgmist: „Eesti! Sa seisad lootusrikka tuleviku lävel, kus sa vabalt ja iseseisvalt oma ...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16910-tana-tahistame-eesti-riigi-99-sunnipaeva"  title="Täna tähistame Eesti riigi 99. sünnipäeva" target="_self">Täna tähistame Eesti riigi 99. sünnipäeva</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16910-tana-tahistame-eesti-riigi-99-sunnipaeva" target="_self"></a>23-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Selline dialoog leidis aset ligemale pool sajandit tagasi valminud romantilises filmis „Viimne reliikvia”. Analoogset dialoogi võib kuulda kõigis Eestimaa maavalitsustes, millest suurimas, Harju maavalitsuses töötab 66 ja väikseimas, Hiiu maavalitsuses 17 inimest. Kokku töötab viieteistkümnes maavalitsuses 485 inimest, kes kõik teavad, et uuest aastast nende praegun...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16909-mis-meist-saab-ei-tea"  title="Mis meist saab? Ei tea!" target="_self">Mis meist saab? Ei tea!</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16909-mis-meist-saab-ei-tea" target="_self"></a>23-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Nädalavahetusel oli ilma igale maitsele. Laupäeval kuldas päike Tamula Kuldkalakõsõ püüdjaid, kuid tugev tuul puges püüdjate riiete alla. Pühapäeva hommikul oli Võrus kraad sooja, sadas vihma, kuid Haanjas näitas suusakeskuse termomeeter null kraadi ja tuiskas kergelt.
Haanjas toimusid tänavuse Tartu maratoni teate- ja avatud raja sõidud. Juba teist korda. Lund mõõ...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16888-ilmast-ja-ilmataadist-saab-raakida-365-paeva-aastas-ja-kas-voi-mitu-korda-paevas"  title="Ilmast ja ilmataadist saab rääkida 365 päeva aastas ja kas või mitu korda päevas" target="_self">Ilmast ja ilmataadist saab rääkida 365 päeva aastas ja kas või mitu korda päevas</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16888-ilmast-ja-ilmataadist-saab-raakida-365-paeva-aastas-ja-kas-voi-mitu-korda-paevas" target="_self"></a>21-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Reformi- ja Keskerakonna fraktsiooni liikmed külastasid Võrumaad eile ja üleeile. Peale nende ministrid ja eksministrid. Fraktsioonide juhid toonitasid, et on võtnud eesmärgiks külastada erinevaid Eestimaa paiku, et kohtuda inimestega silmast silma ja selgitada, kui oluline on nende erakondi toetada. Keskfraktsioon sai muidugi lisada, et nemad toovad Võrumaale peami...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16867-eile-ja-uleeile-katsid-poliitikud-ministrid-ja-eksministrid-vaibana-vorumaa"  title="Eile ja üleeile katsid  poliitikud, ministrid ja eksministrid vaibana Võrumaa" target="_self">Eile ja üleeile katsid  poliitikud, ministrid ja eksministrid vaibana Võrumaa</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16867-eile-ja-uleeile-katsid-poliitikud-ministrid-ja-eksministrid-vaibana-vorumaa" target="_self"></a>18-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Eesti Päevaleht avalikustas statistikaameti 2015. aasta andmed, et 29 200 15–29aastast noort ehk 12,5 protsenti sellest vanusegrupist ei õpi ega tööta, nendest kolmandik olid töötud ja ülejäänud statistiliselt mitteaktiivsed. Uskumatu, pigem sooviks siiralt, et praegusel juhul oleks tõsi ütlus: „Väike vale, suur vale, statistika!”
Probleemi taga võib olla depressio...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16850-ligi-30-000-noort-on-kadunud-ei-opi-ei-toeoeta-president-ei-taha-residentsi-eestlane-ei-taha-oma-ilusat-loodust-puhast-ohku"  title="Ligi 30 000 noort on  kadunud – ei õpi, ei tööta? President ei taha residentsi? Eestlane ei taha oma ilusat  loodust, puhast õhku?" target="_self">Ligi 30 000 noort on  kadunud – ei õpi, ei tööta? President ei taha residentsi? Eestlane e&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16850-ligi-30-000-noort-on-kadunud-ei-opi-ei-toeoeta-president-ei-taha-residentsi-eestlane-ei-taha-oma-ilusat-loodust-puhast-ohku" target="_self"></a>16-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Täna on sõbrapäev. Head sõbrapäeva! Inglise kirjanik Katherine  Mansfield on öelnud, et on alati olnud arvamusel, et sõpruse suur privileeg, kergendus ja lohutus on see, et pole vaja midagi seletada.
Homme algab kolme kuu pikkune seletamise, põhjendamise-argumenteerimise aeg, millised omavalitsused omavahel sobivad, mis on ikka see õige liitunud omavalitsuse õige n...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16833-sopruse-ja-seletamise-aeg-15-veebruarist-15-maini"  title="Sõpruse ja seletamise aeg 15. veebruarist 15. maini " target="_self">Sõpruse ja seletamise aeg 15. veebruarist 15. maini </a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16833-sopruse-ja-seletamise-aeg-15-veebruarist-15-maini" target="_self"></a>14-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Peeter-Reeman-seppnsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
EHE-märgisega tunnustatakse maapiirkondades pakutavaid heatasemelisi elamust pakkuvaid turismitooteid ja -teenuseid, mis lähtuvad rahvusvahelistest ökoturismi põhimõtetest ning aitavad tutvustada Eesti rikkalikku loodus- ja kultuuripärandit.
EHE kvaliteedimärgise pälvis sepp ja Sepa talu peremees Peeter Reemann. Sepa talu sepikoda asub Võrumaal Rõuge lähedal Tilgu ...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16817-juhtkiri-peeter-reemann-on-kirvesepp-ja-ehe-margise-omanik"  title="JUHTKIRI Peeter Reemann on kirvesepp  ja EHE-märgise omanik" target="_self">JUHTKIRI Peeter Reemann on kirvesepp  ja EHE-märgise omanik</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16817-juhtkiri-peeter-reemann-on-kirvesepp-ja-ehe-margise-omanik" target="_self"></a>11-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Ilm puudutab meid kõiki, viibigu me parasjagu mistahes maailma paigas. Eestis on kaua oodatud talv käes, õues on pakaselised miinuskraadid ja isegi lumekirme katab maapinda.
Käes on veebruarikuu ja tegelikult ollakse juba pigem kevadeootuses ning arvatakse, et kui ei tulnud talve jõuluks, miks teda siis sõbrapäevaks tarvis. Ka jaanuarikuu, kus Eesti keskmine õhutem...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16799-ilmast-soltub-ja-ei-soltu"  title="JUHTKIRI Ilmast sõltub ja ei sõltu" target="_self">JUHTKIRI Ilmast sõltub ja ei sõltu</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16799-ilmast-soltub-ja-ei-soltu" target="_self"></a>09-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.Tarmo-Tammnsp-798.JPG" alt=""  /></span><p class="nspText tleft fleft">
Põllumehed peaksid eraldatud toetusraha kasutama püsivamate lahenduste leidmiseks, ennekõike suurema lisandväärtusega toodete arendamiseks, rõhutas maaeluminister  Põlvamaa põllumeeste liidu esindajatele reede pärastlõunal Himmastes.
Kohtumisel olid peateemana kõne all olukord põllumajandussektoris ja 2017. aastal põllumeestele makstavad toetused. Euroopa Komisjon ...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16776-wsnj"  title="JUHTKIRI Põllumehed peavad miljoneid targalt kasutama" target="_self">JUHTKIRI Põllumehed peavad miljoneid targalt kasutama</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16776-wsnj" target="_self"></a>07-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Tartu rahu aastapäeval ütles president Kersti Kaljulaid: „Rahu tuleb kaitsta ja kinnistada iga päev.”
Tartu rahu aastapäeval tulistati Tallinna südames inimest.
Tartu rahu aastapäeva nädalat on nimetatud ka rahanädalaks, mis tegi inimesed rahu asemel rahutuks. Toimetusse helistas meie lugeja Tallinnast Mõigust ja ütles, et tahtmine on minna Kadriorgu meelsust aval...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16761-tartu-rahu-aastapaeva-nadal-ei-olnud-rahulik"  title="Tartu rahu aastapäeva nädal ei olnud rahulik" target="_self">Tartu rahu aastapäeva nädal ei olnud rahulik</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16761-tartu-rahu-aastapaeva-nadal-ei-olnud-rahulik" target="_self"></a>04-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Soovitus jäi sel nädalal pelgalt soovituseks, sest vist mitte kunagi pole räägitud rahast nii palju nagu sellel nädalal.
Otsa tegid lahti raadiojaamad, kui andsid teada, et EAS (Ettevõtluse Arendamise Sihtasutus) leidis „oma” vahenditest 152 000 eurot, et tasuda ekspresidendi eest Ermamaale esitatud tagasinõude eest. EASil omavahendeid ei ole, on maksumaksja raha....</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16738-parim-soovitus-seoses-rahaga-on-sellest-mitte-raakida"  title="Parim soovitus seoses rahaga on sellest mitte rääkida" target="_self">Parim soovitus seoses rahaga on sellest mitte rääkida</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16738-parim-soovitus-seoses-rahaga-on-sellest-mitte-raakida" target="_self"></a>02-02-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Möödunud aasta 6. augustil Värskas toimunud 23. Seto Kuningriigi päeval ei osanud vist keegi arvata, et järgmist kuningriigi päeva (5. augustil Luhamaal) ei olegi kusagil pidada, sest Misso vald (koos Luhamaaga) liitus Haanja, Rõuge, Varstu ja Mõniste vallaga viisikvallaks, mis tähendab, et Luhamaa nulgast Lütä külast Mõniste valla Saru külani on Haanjamaa (Rõuge) v...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16721-kas-killustunud-kuningriigist-saab-nuud-asja"  title="Kas killustunud kuningriigist saab nüüd asja?" target="_self">Kas killustunud kuningriigist saab nüüd asja?</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16721-kas-killustunud-kuningriigist-saab-nuud-asja" target="_self"></a>31-01-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.rein_jarvelillnsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Haldusreformi lugu, Raul Rebane: „Asi on õige siis, kui suudad oma loo rääkida nii, et naabervalla mees oleks kade.”.Loo põhiline mõttemõjutus on käimasoleva haldusreformi edukuse võtmeküsimus. Haldusreformi edukuse mõõdupuuks ei ole mitte elanike arv tulevastes omavalitsustes ega ebamäärane ja mitmeti tõlgendatav haldusvõimekus, vaid just see, kas uued tekkinud val...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16702-ilma-oma-loota-pole-tugevat-valda"  title="Ilma oma loota pole tugevat valda" target="_self">Ilma oma loota pole tugevat valda</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16702-ilma-oma-loota-pole-tugevat-valda" target="_self">1 <font color="red">kommentaar</font></a>28-01-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Aasta alguses läkitasid setod riigi- ja maakonnajuhtide aadressil mitmeid kirju, mis andsid märku, et midagi siiski saab kokku leppida. Kõigepealt läkitati pealinna ja Võru maavalitsuse poole 217 allkirjaga kiri. Võru ja Põlva maavalitsus kuulutasid välja praegu käimas oleva rahvaküsitluse. Siis läks pealinna ja maakonnakeskuste poole teele 70 allkirjaga kiri. Mõned...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16701-eestimaa-valdade-arv-langes-alla-maagilise-saja"  title="Eestimaa valdade arv langes alla maagilise saja" target="_self">Eestimaa valdade arv langes alla maagilise saja</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16701-eestimaa-valdade-arv-langes-alla-maagilise-saja" target="_self"></a>28-01-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.setonsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Täna hakkavad setud ennast sund- või mittesundliitma, kuigi tulemusel pole juriidilisttähtsust. 21. sajand. Demokraatia!? Tule taevas appi!
Valimised lõpevad pühapäeval, 29. jaanuaril, kuid juriidilist tähtsust neil ei ole. Tehtud!
Olla või mitte olla demokraatlik riik?</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi"  title="Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi" target="_self">Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi" target="_self"></a>26-01-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Andres_Herkelnsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Kui peaminister Rataselt küsiti ajaloolise Lääne maakonna kohitsemise ehk Lihula ja Hanila Pärnumaa alla saatmise kohta, oli tal vastus varnast võtta: aga volikogud ise ju tahtsid! Kas haldusreformi mõistlik korraldamine ja volikogude vabatahtlikud otsused on tõesti vastanduvad väärtused ning meil tuleb eelistada kohalikku demokraatiat ka siis, kui otsused on silmnä...</p><h4 class="nspHeader tleft fnone has-image"><a href="/polva/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega"  title="Haldusreformi lollusi ei saa seletada vaba tahtega" target="_self">Haldusreformi lollusi ei saa seletada vaba tahtega</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega" target="_self">1 <font color="red">kommentaar</font></a>24-01-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>	    </div>
		
			</div>
		
	</div>
</div></div>
	</section>
	    
        
        
    
<footer id="gkFooter" class="gkPage">
          <div id="gkFooterNav">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2506739679741099",
    enable_page_level_ads: true
  });
</script>

<div class="customnotablet"  >

	<p><a href="https://www.facebook.com/voruteataja?ref=hl" target="_blank" rel="alternate"><img src="/images/thumbnails/images/banners/facebook-fit-80x80.png" alt="" width="80" height="80" class=" thumbnail" /></a> <a href="https://www.youtube.com/user/VorumaaTeataja/videos" target="_blank" rel="alternate"><img style="border-width: 1px;" src="/images/thumbnails/images/banners/youtube-fit-80x80.png" alt="" width="80" class=" thumbnail" height="80" /></a></p>	
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91238617-1', 'auto');
  ga('send', 'pageview');

</script>
     </div>
               <p id="gkCopyrights">
          AS Võru Teataja

KUULUTUSED: 
kuulutused@vorumaateataja.ee
Kuulutuste telefon: 782 3690

REKLAAM: 
reklaam@vorumaateataja.ee
Reklaami telefon: 782 4616
     </p>
               </footer>
    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>